Mon vmax vomit par le reniflard a froid !!!

Plus d'informations
29 Oct 2012 08:30 #125261 par gayon
Réponse de gayon sur le sujet Mon vmax vomit par le reniflard a froid !!!
super !!

a bientot sur la route ;)

Calvaire

Balise bretonne d'une grande ingéniosité favorisant la navigation d'un Breton entre son bistrot et son domicile.

vmax 87 stock vbst,tbst

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
28 Oct 2012 20:24 #125251 par bull64
Réponse de bull64 sur le sujet Mon vmax vomit par le reniflard a froid !!!
cool ;) ;)

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.


Les cons ça ose tout. C'est même à ça qu'on les reconnait
Heureux soient les fêlés, car ils laisseront passer la lumière

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
28 Oct 2012 19:59 #125250 par vmax56
Réponse de vmax56 sur le sujet Mon vmax vomit par le reniflard a froid !!!
merci à tous pour votre aide, mon problème est résolu.

J'avais un trou dans le petit tuyau en acier de 6 ou 7 cm du à la rouille surement le fait de ne pas avoir rouler longtemps, je l'ai changer et tous les joints de la "boite à crayon" aussi.
Remontage carbu,vidange moteur, remise a niveau liquide de refroidissement, boite à air et demarrage nickel sans la moindre fumée....et la moindre goutte d'huile.

bonne route à tous les Vmaxiste.....et gazzzzzzzz

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
21 Oct 2012 18:54 #125217 par WBfreedesign
Réponse de WBfreedesign sur le sujet Mon vmax vomit par le reniflard a froid !!!
c'est bien de vidanger le bloc en eau aussi... attention à la casse des vis de 6mm bien les remonter "grasses" !

Le souci du détail...
Je n'ai pas des motos, j'ai des VMAX

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
21 Oct 2012 13:28 - 21 Oct 2012 13:51 #125216 par vmax56
Réponse de vmax56 sur le sujet Mon vmax vomit par le reniflard a froid !!!
En photo ca donne ça :


Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.

Dernière édition: 21 Oct 2012 13:51 par vmax56.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
16 Oct 2012 21:34 #125178 par skylinepower
Réponse de skylinepower sur le sujet Mon vmax vomit par le reniflard a froid !!!
ouaip c'est ça : pièces 51 à 55 ;)

Mon blog sur mon vmax :

vmax1200racing.over-blog.com

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
16 Oct 2012 20:26 - 16 Oct 2012 20:27 #125175 par FredVmax
Dernière édition: 16 Oct 2012 20:27 par FredVmax.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
16 Oct 2012 20:22 #125174 par FredVmax
Réponse de FredVmax sur le sujet Mon vmax vomit par le reniflard a froid !!!
la pièce sur laquelle est donc branché le tuyau de vapeur d'huile qui remonte dans la boite à air.

FredVmax

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
16 Oct 2012 20:00 - 16 Oct 2012 20:01 #125173 par skylinepower
Réponse de skylinepower sur le sujet Mon vmax vomit par le reniflard a froid !!!
l'échangeur de température huile/eau : la boite qui se trouve pile dans le creux du V au milieu des deux bancs de cylindres ;)

on l'appel aussi "modine" en auto B)

Mon blog sur mon vmax :

vmax1200racing.over-blog.com
Dernière édition: 16 Oct 2012 20:01 par skylinepower.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
16 Oct 2012 19:40 #125171 par FredVmax
Réponse de FredVmax sur le sujet Mon vmax vomit par le reniflard a froid !!!
ma question est surement con mais c'est quoi ce que vous appelez la boite à crayon ? :whistle:

FredVmax

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
16 Oct 2012 13:28 #125163 par RedBullmax
Réponse de RedBullmax sur le sujet Mon vmax vomit par le reniflard a froid !!!
Phill a force de te fréquenté le TAM devient trop bon !!!!!

V-max/pot sous selle/fourche inverssée/ couleur orange/RED-BULL stamped.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
13 Oct 2012 08:36 #125133 par vmax56
Réponse de vmax56 sur le sujet Mon vmax vomit par le reniflard a froid !!!
merci pour vos réponses, les gars.

j'avais parcouru le forum pour chercher des pistes, mais a priori je n'avais pas tout vu...

je commande les joints, je les monte, et je vous tiens au courant.

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.



@+

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
13 Oct 2012 06:21 #125132 par phil13
Réponse de phil13 sur le sujet Mon vmax vomit par le reniflard a froid !!!
tam,bonne réponse!!! ;)

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
13 Oct 2012 01:39 #125129 par Tamax
Réponse de Tamax sur le sujet Mon vmax vomit par le reniflard a froid !!!
Salut vmax56 et bienvenue à ton premier post ;)
Oui il y a des chances (façon de parler) que ce soit le joint torique de la boite à crayon. c'est arrivé plusieurs fois. Sinon chercher d'autres causes de surpression du bas moteur ? :unsure:
Voir aussi cette discussion
www.allvmax.com/forum/atelier/114858-rem...-dhuile-besoin-daide
certes réglée parce qu'il avait oublié le crayon lol mais les éléments de discussion sur la recherche des causes éventuelles est intéressante.
bon courage B)

Tamax
EasyRider of Massilia et Administrateur du site
"Alla faccia di chi ci vuole male !"

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
12 Oct 2012 19:08 #125128 par vmax56
Bonjour à tous,

après 6 mois de travail sur mon vmax 91, pour le remettre en route (il n'avait pas tourné depuis plus d'un an et demi), j'ai eu la joie de pouvoir rouler 50 bornes avec il demarre parfaitement tient super bien le ralenti et pousse assez fort.

voici ce que j'ai fait dessus :
tous liquides vidangés, cable et antiparasite neuf, tous filtres neuf, reservoir derouillé...spi de fourche..nettoyage de carbu en profondeur, intercoms bouchés, syncro faite ect..... tous les alus ont été poncés polis et vernis....

Je l'ai remis entirement d'origine rétro, cligno, repose pied....

voici mon probleme :

Quand je l'ai demarré la première fois (donc a froid )elle a fumée comme c'est pas possible, j'ai tout de suite pensé au reniflard et a un niveau trop haut. Donc j'ai mis une autre durite sur le reniflard pour confirmer mon diagnostic et bingo elle est vomit de l'huile par le reniflard quand elle est froide ! la dernière fois 10 CL quand même

Une fois qu'elle a un peu tournée il ne rejette plus plus rien et semble marcher super bien .
mon huile c'est de la10 w40 semi synthese niveau au 2/3 du hublot, pas de mayo, pas d'huile dans l'eau...

je pense racheter les joints de l'échangeur huile/eau (boite à crayon) et les Oring du petit tube, je vais les commander au US.

Selon vous est ce la solution ???? avez vous d'autres idées..d'autres préconisations ...

merci de votre aide.

cordialement

TPSP

voici la bete :

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.

Connexion ou Créer un compte pour participer à la conversation.

Modérateurs: VTaz42
Layouts
Colors