[réglé] Joint de Culasse ???

Plus d'informations
05 Jan 2013 20:26 - 06 Jan 2013 11:50 #126095 par Jackie
Réponse de Jackie sur le sujet [réglé] Joint de Culasse ???
Du mieux que j'ai pu, en enlevant les bouchons des cylindres mais bon, la moto a 16 ans...Donc il doit y avoir quand même de la mer.... collée aux parois
L'eau qui sortait me paraissait pourtant claire.

Genuine US V-Boost Powered since 1997...
Dernière édition: 06 Jan 2013 11:50 par Jackie.

Connexion ou Créer un compte pour participer à la conversation.

  • BLACKMUTANT
  • Portrait de BLACKMUTANT
  • Hors Ligne
  • Donateur 2013
  • Donateur 2013
  • Croire ce qu'on dit! Ne dire que si l'on agit!
Plus d'informations
05 Jan 2013 19:28 #126093 par BLACKMUTANT
Réponse de BLACKMUTANT sur le sujet [réglé] Joint de Culasse ???
A tout hasard... as tu correctement purge ton circuit d'eau lorsque tu l'a l'as refait

Born to burn a tyre...

Connexion ou Créer un compte pour participer à la conversation.

  • BLACKMUTANT
  • Portrait de BLACKMUTANT
  • Hors Ligne
  • Donateur 2013
  • Donateur 2013
  • Croire ce qu'on dit! Ne dire que si l'on agit!
Plus d'informations
05 Jan 2013 19:27 #126092 par BLACKMUTANT
Réponse de BLACKMUTANT sur le sujet [réglé] Joint de Culasse ???
A tout hasard... as tu correctement purge ton circuit d'eau lorsque tu l'a l'as refait

Born to burn a tyre...

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
05 Jan 2013 16:28 - 05 Jan 2013 16:34 #126089 par Jackie
Réponse de Jackie sur le sujet [réglé] Joint de Culasse ???
Salut à tous et bonne année 2013, remplie de balades en Vmax sans gamelles... :silly:

Bon, je remets le sujet en route car j'ai des doutes sur l'état de santé du maxou.
J'ai rencontré exactement le même problème de bouillonnement du vase d'expansion.
Ayant de plus une fuite sur le joint de la pompe à eau, je me suis dit qu'un petit checkup du système de refroidissement de lui ferait pas de mal.
Prenant mon courage a deux mains, j'ai donc changé les joints du carter et de la pompe à eau, équipé la belle de durites tressées, repeint mon radiateur, vidangé et nettoyé au vinaigre blanc tout le circuit et enfin changé le bouchon de remplissage.
Le problème de bouillonnement semblait avoir disparu et le niveau du vase restait sensiblement identique(3/4 du full).
Après 15 jours de vacances sans rouler avec le maxou et suite à mon souci d'embrayage, je me suis dit qu'une petite révision rapide des niveaux s'imposait. Et la, surprise!!! le niveau du vase est au mini !!! J'ai du faire grosso modo 1500kms depuis le dernier remplissage sachant que je roule tous les jours avec. Pas de fuite apparente sous la moto non plus.
J'habite pas l'Afrique et c'est l'hiver ici...!!! Vous en pensez quoi, c'est pas normal cette conso de liquide, non??
J'ai regardé s'il y avait de l'huile dans le liquide et j'ai aperçu quelques irisations de surface mais je ne suis pas expert alors j'ai pris quelques tofs...
Vous en pensez quoi? Y-a-t'il de l'huile dans le liquide?
Est-ce que cela pourrait provenir de la boite à crayons? ou pire un joint de culasse? Comment déterminer l'origine?
J'ai aussi remis le niveau "full" pour vérifier sur les prochaines bornes.

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.


Genuine US V-Boost Powered since 1997...
Dernière édition: 05 Jan 2013 16:34 par Jackie.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
29 Sep 2011 08:59 #122613 par phil13
Réponse de phil13 sur le sujet [réglé] Joint de Culasse ???
il faut vérifier également si la durit qui relie le vase d'expansion au système de remplissage du circuit n'est pas bouchée,il arrive parfois que le raccord en ''L'' en plastique se colmate ,souvent avec du tartre et empêche le liquide de refroidissement lorsque le moteur chauffe de passer dans le vase ,le circuit subit alors une pression trop forte et bouchon de remplissage ne résiste pas toujours... ;)

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
28 Sep 2011 10:52 #122597 par Minifred
Réponse de Minifred sur le sujet [réglé] Joint de Culasse ???
T'a plus qu'a ranger la masse !!!


:laugh:

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
26 Sep 2011 19:43 #122588 par Yann59
Réponse de Yann59 sur le sujet [réglé] Joint de Culasse ???
'tain content pour toi, comme quoi faut pas crier au loup trop vite ! Tant mieux !

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
25 Sep 2011 19:50 #122579 par isouko
Réponse de isouko sur le sujet [réglé] Joint de Culasse ???
Santé! ;)

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
25 Sep 2011 12:37 #122578 par flingueur
Réponse de flingueur sur le sujet [réglé] Joint de Culasse ???
la vache c'était bien le bouchon de remplissage qui ne faisait plus son Job.... remplacé et tout fonctionne...

Tournée générale

Vous n'aurez pas ma liberté de pencher

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
25 Sep 2011 10:17 #122577 par flingueur
Réponse de flingueur sur le sujet [réglé] Joint de Culasse ???
ouais dédé, je vais essayer ça, un pote vient juste de m'en parler au tel, car d'après mes explications, il n'est pas certains que cela soit un joint de culasse, mais plutôt du ressort du bouchon qui déconne....

J'y vais de ce pas.....

Vous n'aurez pas ma liberté de pencher

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
25 Sep 2011 09:23 #122576 par bull64
Réponse de bull64 sur le sujet [réglé] Joint de Culasse ???
ton ventilo fonctionne??

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.


Les cons ça ose tout. C'est même à ça qu'on les reconnait
Heureux soient les fêlés, car ils laisseront passer la lumière

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
25 Sep 2011 08:43 #122575 par dede
Réponse de dede sur le sujet [réglé] Joint de Culasse ???
j'ai eu le liquide qui se mettait à bouillir et qui s'écoulait du vase en fait il s'agissait de mon bouchon de radiateur qui était défectueux suite à une chute lorsque j'ai vidangé le circuit de refroidissement. Fais toi prêter un bouchon et tu verras bien s'il cela provient de ce dernier on ne sait jamais ;)
Les utilisateur(s) suivant ont remercié: Tamax

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
24 Sep 2011 17:36 #122570 par flingueur
Réponse de flingueur sur le sujet [réglé] Joint de Culasse ???
Pas d'eau qui sort de l'échappement....uniquement du vase d'expansion, la moto tourne super bien, redémarre super bien, ne cale pas, quand je vois que l'eau sort en bouillonnant du VE je coupe bien sur....

ouais ouais je voulais dire eau claire du robinet....

bon alors les cadors en méca on pionce... dépêche vous sinon je la finie a la masse :laugh:

Vous n'aurez pas ma liberté de pencher

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
24 Sep 2011 15:40 - 24 Sep 2011 15:42 #122569 par isouko
Réponse de isouko sur le sujet [réglé] Joint de Culasse ???
Un joint de culasse sur un vmax j'ai jamais entendu. J'ai eu un problème similaire l'an dernier, mais c'était les joints au niveau de la "boite à crayons" sous les carbus. Dans mon cas c'est la pression d'huile qui faisait bouillonner, et il y avait de remontées d'huile.
Alors cette surpression peut venir d’où? D'un cylindre..? T'as pas non plus d'eau qui sort des échappements?

flingueur écrit: j'ai rempli avec de l'eau de source plusieurs fois


L'eau du robinet çà va bien aussi hein.... Après si c'est du Perrier t'as peut-être une piste! :P ;) :laugh:
Dernière édition: 24 Sep 2011 15:42 par isouko.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
24 Sep 2011 15:01 #122568 par flingueur
Réponse de flingueur sur le sujet [réglé] Joint de Culasse ???
absolument pas.... j'ai rempli avec de l'eau de source plusieurs fois pour bien nettoyer le circuit... l'eau qui ressort du vase d'expansion est claire comme de l'eau de roche.... mais d'après bruno cela ne veut rien dire.....

Vous n'aurez pas ma liberté de pencher

Connexion ou Créer un compte pour participer à la conversation.

Modérateurs: VTaz42
Layouts
Colors