feu stop et clignotants à led. HELP

Plus d'informations
15 Sep 2018 17:56 #133908 par boy33
Réponse de boy33 sur le sujet feu stop et clignotants à led. HELP
Ok, et donc sais tu sur le forum s'il y a un sujet qui traite de cela, sur résistances ou le changement du relais.
Un croquis ou autres??
Merci

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
14 Sep 2018 16:02 #133906 par mecano
Réponse de mecano sur le sujet feu stop et clignotants à led. HELP
Je comprend en fait le système fonctionne avec l'énergie consommé par une ampoule à incandescence et bien sûr les DEL n'en on pour ainsi dire pas. Il faut soit changer le module ou augmenter artificiellement la consommation.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
13 Sep 2018 14:08 #133904 par boy33
Réponse de boy33 sur le sujet feu stop et clignotants à led. HELP
Bonjour pouvez vous m’aider s’il vous plaît

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
09 Sep 2018 10:21 #133903 par boy33
Réponse de boy33 sur le sujet feu stop et clignotants à led. HELP
Je ne me trompes pas Mecano, tu n’as pas compris. Tout fonctionne jusqu’a Ce que je retire mes anciens clignotants. Il paraît que sur le Vmax la led ne fonctionne pas, il faudrait changer un relais ou autre qui tolère la faible intensité sinon ça bug ou se mets en warning lorsque l’on a de led. Ou bien même rajouter des résistances au clignotants. Tu n’etais pas au jus? Car j’ai pu lire certaines choses sur le net à ce sujet. Merci de ton aide

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
08 Sep 2018 17:16 #133902 par mecano
Réponse de mecano sur le sujet feu stop et clignotants à led. HELP
Tu as deux fils à chaque clignotant, je ne vois pas où tu peux te tromper.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
07 Sep 2018 15:23 #133900 par boy33
feu stop et clignotants à led. HELP a été créé par boy33
bonjour à tous, je vous explique mon problème:
J'ai décidé d'équiper mon 1200 vmax de 1999 et d'un feu stop à led ainsi que clignotant.
Tout d'abord, j'ai branché mon kit feu et clignotant en parallèle de mes clignotants arrières, tout fonctionnait parfaitement jusqu'à ce que je décide de retirer les anciens clignotants et là tout est parti en sucette. Warning etc lorsque je faisais fonctionner les clignotants jusqu'à ce qu'un membre du fofo Marco que je remercie énormément au passage, et me dirige pour repérer le fusible qui à laché.

Ma question que faut t'il installé ou modifier sans que cela soit trop compliqué en main d'oeuvre pour installer de la led.
Merci à tous de votre aide
Bonne après-midi

Connexion ou Créer un compte pour participer à la conversation.

Modérateurs: VTaz42

Tamax Tweets

Layouts
Colors