Synchronisation.

Plus d'informations
14 Avr 2016 00:58 #132623 par mecano
Réponse de mecano sur le sujet Synchronisation.
Merci, j'espère que sera tout.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
13 Avr 2016 20:06 #132622 par RedBullmax
Réponse de RedBullmax sur le sujet Synchronisation.
Content que tu es trouvé la cause

V-max/pot sous selle/fourche inverssée/ couleur orange/RED-BULL stamped.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
13 Avr 2016 18:56 #132621 par mecano

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
13 Avr 2016 18:55 #132620 par mecano
Réponse de mecano sur le sujet Synchronisation.
Inspection des diaphragmes de boisseau et enrichisseur, tout est parfait

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.



Je pense avoir trouvé le problème: Les joints de Vboost sont complètement HS.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
13 Avr 2016 17:45 #132619 par mecano
Réponse de mecano sur le sujet Synchronisation.
Test de compression: 11,5kg/cm2 donc ce n'est pas le problème.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
13 Avr 2016 16:50 #132618 par mecano
Réponse de mecano sur le sujet Synchronisation.
C'est pas fou, je vais faire un test de compression. merci

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
13 Avr 2016 15:45 #132617 par RedBullmax
Réponse de RedBullmax sur le sujet Synchronisation.
Regarde si tu as pas une soupape qui reste ouverte

V-max/pot sous selle/fourche inverssée/ couleur orange/RED-BULL stamped.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
13 Avr 2016 14:51 #132616 par mecano
Synchronisation. a été créé par mecano
J'ai fait le réglage de synchro de la 2005 et je n'ai eu aucun problème, le tout se fait en 5 minutes, pour la 2000 c'est une autre paire de manche, je n'arrive pas à régler les carbus 3 et 4, le problème viens du 4 qui ne veux pas suivre en dépression. J'ai déposé la rampe mais il n'y a pas de problème d'étanchéité, les vis de richesse sont réglées d'usine(2 tours et demi), les joints du Vboost sont bons, il me reste le diaphragme à vérifier bien que le boisseau bouge comme les autres à l'accélération, le problème est de trouver le foutu tourne vis torx percé au centre. si vous avez une autre idée de se qui pose problème, je suis preneur.
Merci

Connexion ou Créer un compte pour participer à la conversation.

Modérateurs: VTaz42

Tamax Tweets

Layouts
Colors