cylindre avg qui reste froid

Plus d'informations
19 Fév 2016 13:19 #132536 par mecano
mecano a répondu au sujet : cylindre avg qui reste froid
Alors???

S'il vous plaît Connexion ou Créer un compte à se joindre à la conversation.

Plus d'informations
13 Fév 2016 11:59 #132523 par phil13
phil13 a répondu au sujet : cylindre avg qui reste froid
Si les carbus sont ok et que tu as de l allumage , un peu comme jerome je pense que tu as une soupape d admission qui reste ouverte.... :(

S'il vous plaît Connexion ou Créer un compte à se joindre à la conversation.

Plus d'informations
23 Nov 2015 21:16 #132273 par Olgos
Olgos a répondu au sujet : cylindre avg qui reste froid
salut
j'ai eu le même problème sur mon 87 et 42000 km avec la même configuration d'origine que toi
je l'ai résolu en réduisant la richesse à 2 tours 1/4 et en changeant les fils d’alimentation de la bobine
j'ai fait un topic la dessus cet été

S'il vous plaît Connexion ou Créer un compte à se joindre à la conversation.

Plus d'informations
13 Nov 2015 17:13 #132263 par Fiontus
Fiontus a répondu au sujet : Re: cylindre avg qui reste froid
Salut, il te reste à trouver un compressiomètre...
Si tu as une soupape cassée, les gaz se barrent lors de la phase compression, il n'y a plus rien à allumer.

Mais tu devrais probablement avoir des détonations à l'échappement.

S'il vous plaît Connexion ou Créer un compte à se joindre à la conversation.

Plus d'informations
13 Nov 2015 15:19 #132262 par vmax13
vmax13 a créé le sujet : cylindre avg qui reste froid
salut à tous! ;)
je me tourne vers vous car là , je reste sans solution sur mon maxou
c'est un 89 qui a 70000kms
tout d'origine au niveau carburation , intercom bouché ,bref pas trop de bricolages dessus
ben j'ai beau y faire,le cylindre avg reste froid!je tourne sur 3 cylindres
j'ai démonté la rampe, nettoyée même si elle paraissait propre : pareil
j'ai changé de bougie : pareil . il y a de l'étincelle d'ailleurs à la bougie
j'avais des prises d'air aux pipes d'admission et joints : tout changé ,plus de fuite et ... pareil
j'ai un ralenti stable, de petites explosions de temps en temps qui remontent des cylindres
la bougie du cylindre froid est noire et de l'essence sort du carbu au niveau de l'aiguille de membrane ( boite à air démontée)
Bref j'ai l'impression qu il y a de l'essence et de l'étincelle mais ca reste froid??? :huh: :huh: :huh: :huh:
quelqu'un aurait il une idée???
Merci d'avance!!!!!!

S'il vous plaît Connexion ou Créer un compte à se joindre à la conversation.

Modérateurs: VTaz42marcobordeauxMod

Tamax Tweets